Parche urgente Adobe Flash Player para Windows, Mac y Linux

aodbe-flash-bugAdobe ha publicado una actualización de seguridad urgente Adobe Flash Player 12.0.0.44 para corregir una vulnerabilidad zero-day descubierta por investigadores de Kaspersky Lab.

La vulnerabilidad es la CVE-2014-0497 y permite al atacante inyectar código de forma remota y tomar el control del sistema. Afecta a la versión 12.0.0.43 y versiones anteriores de Windows y Mac, así como a la versión 11.2.202.335 y anteriores de Linux.

Adobe recomienda la actualización a la mayor brevedad y puedes descarga la nueva versión para Windows, Mac y Linux en la página oficial de Adobe. Adobe Flash Player 12.0.0.44 se actualizará automáticamente en el navegador web Chrome y también en Internet Explorer 10 de Windows 8 y en IE 11 para Windows 8.1.

La actualización es altamente recomendable ya que Kaspersky ha detectado bootkit y rootkit tremendamente sofisticados que aprovechan esta vulnerabilidad y de ahí el parche urgente publicado por Adobe.

Fuente: muyseguridad

Comparte esto en:

Tags: , , , , , , ,

Deja un Comentario